Configuration requise

Configuration système requise pour l'Appli.

iPhone iOS9 ou plus
※Appareils recommandés : iPhone 5S ou plus
Android OS 5 ou plus